trou à combler si apache2 moins de 2.4.38

Avatar de l’utilisateur
olivier
Admin du Site
Admin du Site
Messages : 181
Inscription : sam. sept. 22, 2018 1:10 pm
Contact :

trou à combler si apache2 moins de 2.4.38

Message par olivier » mer. avr. 03, 2019 4:34 pm

La vulnérabilité, immatriculée CVE-2019-0211,
affecte les versions de serveur Web Apache pour les systèmes Unix uniquement,
de la version 2.4.17 à 2.4.38. Elle a été corrigée cette semaine avec la publication de la version 2.4.39.

https://www.zdnet.fr/actualites/un-bug- ... 882939.htm

Répondre